• Seite:
  • 1

THEMA:

noch n Problem diesmal mit der Elektrik... 21 Jun 2000 00:00 #181

  • Ulireg
  • Uliregs Avatar Autor
Geschrieben von Ulireg am 21. Juni 2000 20:36:39:
Tail Light On - Elektrostarter tot - Kikstarter geht;

hab die Vermutung das die Batterie fast am ende is!

könnte es auch an der Lichtmaschine liegen ?















Bitte Anmelden oder Registrieren um der Konversation beizutreten.

noch n Problem diesmal mit der Elektrik... 21 Jun 2000 00:00 #183

  • JB
  • JBs Avatar Autor
Geschrieben von JB am 21. Juni 2000 21:05:15:
Als Antwort auf: & noch n Problem diesmal mit der Elektrik... geschrieben von Ulireg am 21. Juni 2000 20:36:39:
Tail Light On - Elektrostarter tot - Kikstarter geht;

hab die Vermutung das die Batterie fast am ende is!

könnte es auch an der Lichtmaschine liegen ?
Hatte die selben Probeme.

Eine neue Batterie war die Lösung.
JB
















Bitte Anmelden oder Registrieren um der Konversation beizutreten.

noch n Problem diesmal mit der Elektrik... 23 Jun 2000 00:00 #191

  • Harald
  • Haralds Avatar Autor
Geschrieben von Harald am 23. Juni 2000 20:32:08:
Als Antwort auf: Re: & noch n Problem diesmal mit der Elektrik... geschrieben von JB am 21. Juni 2000 21:05:15:
Tail Light On - Elektrostarter tot - Kikstarter geht;

hab die Vermutung das die Batterie fast am ende is!

könnte es auch an der Lichtmaschine liegen ?

Hatte die selben Probeme.

Eine neue Batterie war die Lösung.

JB
Ich habe z.Zt das selbe Problem, die Batterie ist aber fast neu !
Im Werkstatthandbuch steht :

-Wenn die Warnleuchte brennt,

1. Brems und Schlußlicht überprüfen,

2. wenn O.K. Brems-, Schlußlicht-Steckverbindungen testen

3. Brems-, Schlußlicht-Sensor überprüfen

4. oder das Weiß-Gelbe Kabel zwischen Warnlampe und Schlußlicht prüfen,

ob evtl. Massekontakt

(Da könnte auch der Kurzschluß sein, der den Strom aus der Batterie holt.

Ich hatte leider noch keine Zeit zum Selberprobieren.















Bitte Anmelden oder Registrieren um der Konversation beizutreten.

so denn... 07 Jul 2000 00:00 #222

  • ulireg
  • uliregs Avatar Autor
Geschrieben von ulireg am 07. Juli 2000 21:40:54:
Als Antwort auf: Re: & noch n Problem diesmal mit der Elektrik... geschrieben von Harald am 23. Juni 2000 20:32:08:
Tail Light On - Elektrostarter tot - Kikstarter geht;

hab die Vermutung das die Batterie fast am ende is!

könnte es auch an der Lichtmaschine liegen ?

Hatte die selben Probeme.

Eine neue Batterie war die Lösung.

JB

Ich habe z.Zt das selbe Problem, die Batterie ist aber fast neu !

Im Werkstatthandbuch steht :

-Wenn die Warnleuchte brennt,

1. Brems und Schlußlicht überprüfen,

2. wenn O.K. Brems-, Schlußlicht-Steckverbindungen testen

3. Brems-, Schlußlicht-Sensor überprüfen

4. oder das Weiß-Gelbe Kabel zwischen Warnlampe und Schlußlicht prüfen,

ob evtl. Massekontakt

(Da könnte auch der Kurzschluß sein, der den Strom aus der Batterie holt.

Ich hatte leider noch keine Zeit zum Selberprobieren.
..jo, hab mal kurz das Starthilfekabel von meinem Vierrad (auch Auto genannt)

rangeklemmt - eindeutig die Batterie.
MFG ulireg















Bitte Anmelden oder Registrieren um der Konversation beizutreten.

hast ja recht 23 Aug 2000 00:00 #266

  • Harald
  • Haralds Avatar Autor
Geschrieben von Harald am 23. August 2000 21:14:38:
Als Antwort auf: & so denn... geschrieben von ulireg am 07. Juli 2000 21:40:54:
Tail Light On - Elektrostarter tot - Kikstarter geht;

hab die Vermutung das die Batterie fast am ende is!

könnte es auch an der Lichtmaschine liegen ?

Hatte die selben Probeme.

Eine neue Batterie war die Lösung.

JB

Ich habe z.Zt das selbe Problem, die Batterie ist aber fast neu !

Im Werkstatthandbuch steht :

-Wenn die Warnleuchte brennt,

1. Brems und Schlußlicht überprüfen,

2. wenn O.K. Brems-, Schlußlicht-Steckverbindungen testen

3. Brems-, Schlußlicht-Sensor überprüfen

4. oder das Weiß-Gelbe Kabel zwischen Warnlampe und Schlußlicht prüfen,

ob evtl. Massekontakt

(Da könnte auch der Kurzschluß sein, der den Strom aus der Batterie holt.

Ich hatte leider noch keine Zeit zum Selberprobieren.

..jo, hab mal kurz das Starthilfekabel von meinem Vierrad (auch Auto genannt)

rangeklemmt - eindeutig die Batterie.

MFG ulireg

















Bitte Anmelden oder Registrieren um der Konversation beizutreten.

hast ja recht 23 Aug 2000 00:00 #267

  • Harald
  • Haralds Avatar Autor
Geschrieben von Harald am 23. August 2000 21:16:42:
Als Antwort auf: & so denn... geschrieben von ulireg am 07. Juli 2000 21:40:54:
Tail Light On - Elektrostarter tot - Kikstarter geht;

hab die Vermutung das die Batterie fast am ende is!

könnte es auch an der Lichtmaschine liegen ?

Hatte die selben Probeme.

Eine neue Batterie war die Lösung.

JB

Ich habe z.Zt das selbe Problem, die Batterie ist aber fast neu !

Im Werkstatthandbuch steht :

-Wenn die Warnleuchte brennt,

1. Brems und Schlußlicht überprüfen,

2. wenn O.K. Brems-, Schlußlicht-Steckverbindungen testen

3. Brems-, Schlußlicht-Sensor überprüfen

4. oder das Weiß-Gelbe Kabel zwischen Warnlampe und Schlußlicht prüfen,

ob evtl. Massekontakt

(Da könnte auch der Kurzschluß sein, der den Strom aus der Batterie holt.

Ich hatte leider noch keine Zeit zum Selberprobieren.

..jo, hab mal kurz das Starthilfekabel von meinem Vierrad (auch Auto genannt)

rangeklemmt - eindeutig die Batterie.

MFG ulireg
Ich hab' das auch mit meiner Autobatterie probiert.

Die XBR springt sofort an und alles funktioniert einwandfrei.

(Die XBR-Batterie ist sowas von tot !)















Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seite:
  • 1
Ladezeit der Seite: 0.469 Sekunden
Powered by Kunena Forum