• Seite:
  • 1

THEMA:

Rücklichtsensor 02 Apr 2024 13:27 #71149

Hallo zusammen . Mein Name ist Robby, Ich hatte mich schon mal vor 3Jahren hier Vorgestellt.
Ich habe meine XBR 500 PC15 Bj. 1985 27PS zu einem CafeRacer umgebaut.Alles In Ordnung. Leider hat die Maschine jetzt ungefähr 1Jahr gestanden . Ich bin jetzt einmal gefahren um zu kontrollieren ob alles noch fuktioniert. Leider ist das Rücklicht ohne Funktion und das Standlicht auch . Wenn das Zündschloss in Parkstellung steht gehen stand und Rücklicht . habe ein LED Rücklicht/Stoplicht verbaut. Vorher hat alles einwandfrei fuktioniert . Frage kann es am Rücklichtsensor liegen ?. Für Hinweise oder Aufklärung wäre ich sehr dankbar. Gruß Robby

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Rücklichtsensor 02 Apr 2024 15:36 #71150

Der Kupferwurm sollte im Lichtschalter/Lenkerarmatur stecken. Der "Rücklichtsensor" überwacht nur das Rücklicht und kann nicht das Standlicht blockieren.
Viele Grüße
Oskar mit :gb: aus Dortmund ;-)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Rücklichtsensor 03 Apr 2024 22:55 #71152

Mit Zündschloss auf "P", werden Stand- und Rücklicht gespeist über Sicherung 5, ohne weitere Schalter.
Wenn auf "ON", geht's über Sicherung 2, dann weiter zum Lichtschalter. Wenn der auf "P" oder "HL" steht, dann wieder im Zündschloss schliesslich über die Kontakten TL1 und TL2 (die bei "ON" geschlossen sind) nach den Lampen.
Dieser Strompfad is also zu prüfen: Sicherung, Schaltkontakte, Steckerverbindungen, Draht sogar.
Der Tail Light Sensor funktioniert wie eine Stromzange, unterbricht nichts (nur warnt er dauernd wegen zu wenig Strom, weil LED).
Siehe Schaltplan (Original von Harri...).
Anhänge:
Folgende Benutzer bedankten sich: silberikus

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Rücklichtsensor 04 Apr 2024 23:34 #71156

nicht von mir, könnte höchstens von mir irgendwann mal verlinkt worden sein
Ein wahrer Besserwisser weiß es einfach besser.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Rücklichtsensor 05 Apr 2024 14:31 #71159

Stimmt!, von Dir verlinkt am 23.6.'18 als www.steinert-media.de/XBR/Schaltplan_XBR_500.pdf

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Rücklichtsensor 08 Apr 2024 09:37 #71161

Ja, tippe auch auf den Lichtschalter, hatte das Phänomen auch schon mal. Das Problem ist das Zerlegen des Schalters. Zunächst gilt es, den Schieber des Schalters außen auf der Armatur zu entfernen. Der Schieber hat unten ein Loch, durch das man mit einem kleinen Schraubendreher unter Druck die unsichtbare Haltenase zum Ausklinken bewegen kann. Mit etwas gleichzeitigem Abhebeln mit einem anderen flachen Schraubendreher bekommt man den Schieber dann ab.
Dann die Schalterarmatur abbauen und zerlegen.
Häufig ist der Kontaktschlitten innerhalb des Schalters korrodiert. Man kann den Schalterkasten zerlegen und das dann mal reinigen. So etwas mache ich in einem Schuhkarton, denn beim Öffnen des Deckels kann einem sonst die Federbelastete Kugel wegflippern. Jetzt alles reinigen und wieder zusammenbauen. Es kann auch sein, dass eine Lötstelle in diesem Bereich taub geworden ist.
Viel Erfolg!
Folgende Benutzer bedankten sich: silberikus

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seite:
  • 1
Ladezeit der Seite: 0.402 Sekunden
Powered by Kunena Forum